<!DOCTYPE html><html lang=es class=no-js><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel=profile href=http://gmpg.org/xfn/11><link rel=pingback href=https://peninsulardigital.com/xmlrpc.php><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Regresa el GastroVino a Todos Santos</title><meta name="description" content="El festival se llevará a cabo del 10 al 13 de noviembre."><link rel=canonical href=https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/ ><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Regresa el GastroVino a Todos Santos"><meta property="og:description" content="El festival se llevará a cabo del 10 al 13 de noviembre."><meta property="og:url" content="https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/"><meta property="og:site_name" content="Peninsular Digital"><meta property="article:published_time" content="2022-10-08T19:22:36+00:00"><meta property="og:image" content="http://peninsulardigital.com/wp-content/uploads/2022/10/gastrovino.jpg"><meta property="og:image:width" content="936"><meta property="og:image:height" content="428"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="@peninsulard"><meta name="twitter:site" content="@peninsulard"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Redacción"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="1 minuto"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://peninsulardigital.com/#organization","name":"Península Digital, S.R.L. de C.V.","url":"https://peninsulardigital.com/","sameAs":["https://twitter.com/peninsulard"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://peninsulardigital.com/#/schema/logo/image/","url":"https://i1.wp.com/peninsulardigital.com/wp-content/uploads/2015/04/peninsular-digital-twitter.png?fit=675%2C675&ssl=1","contentUrl":"https://i1.wp.com/peninsulardigital.com/wp-content/uploads/2015/04/peninsular-digital-twitter.png?fit=675%2C675&ssl=1","width":675,"height":675,"caption":"Península Digital, S.R.L. de C.V."},"image":{"@id":"https://peninsulardigital.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://peninsulardigital.com/#website","url":"https://peninsulardigital.com/","name":"Peninsular Digital","description":"El periódico digital de Baja California - México","publisher":{"@id":"https://peninsulardigital.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://peninsulardigital.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#primaryimage","url":"https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2022/10/gastrovino.jpg?fit=936%2C428&ssl=1","contentUrl":"https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2022/10/gastrovino.jpg?fit=936%2C428&ssl=1","width":936,"height":428},{"@type":"WebPage","@id":"https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#webpage","url":"https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/","name":"Regresa el GastroVino a Todos Santos","isPartOf":{"@id":"https://peninsulardigital.com/#website"},"primaryImageOfPage":{"@id":"https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#primaryimage"},"datePublished":"2022-10-08T19:22:36+00:00","dateModified":"2022-10-08T19:22:36+00:00","description":"El festival se llevará a cabo del 10 al 13 de noviembre.","breadcrumb":{"@id":"https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/"]}]},{"@type":"BreadcrumbList","@id":"https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://peninsulardigital.com/"},{"@type":"ListItem","position":2,"name":"Turismo","item":"https://peninsulardigital.com/turismo/"},{"@type":"ListItem","position":3,"name":"Regresa el GastroVino a Todos Santos"}]},{"@type":"Article","@id":"https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#article","isPartOf":{"@id":"https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#webpage"},"author":{"@id":"https://peninsulardigital.com/#/schema/person/da7cc4d655ee9637408cd410208e7794"},"headline":"Regresa el GastroVino a Todos Santos","datePublished":"2022-10-08T19:22:36+00:00","dateModified":"2022-10-08T19:22:36+00:00","mainEntityOfPage":{"@id":"https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#webpage"},"wordCount":155,"commentCount":0,"publisher":{"@id":"https://peninsulardigital.com/#organization"},"image":{"@id":"https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2022/10/gastrovino.jpg?fit=936%2C428&ssl=1","articleSection":["Turismo"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#respond"]}]},{"@type":"Person","@id":"https://peninsulardigital.com/#/schema/person/da7cc4d655ee9637408cd410208e7794","name":"Redacción","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://peninsulardigital.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/25cdbade5998de4b0de761d1cd19e2b4?s=96&d=mm&r=pg","contentUrl":"https://secure.gravatar.com/avatar/25cdbade5998de4b0de761d1cd19e2b4?s=96&d=mm&r=pg","caption":"Redacción"},"description":"Equipo de redacción de Peninsular Digital.","sameAs":["http://peninsulardigital.com"],"url":"https://peninsulardigital.com/author/redaccion/"}]}</script> <link rel=dns-prefetch href=//static.addtoany.com><link rel=dns-prefetch href=//www.google.com><link rel=dns-prefetch href=//s.w.org><link rel=dns-prefetch href=//v0.wordpress.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//c0.wp.com><link rel=dns-prefetch href=//widgets.wp.com><link rel=alternate type=application/rss+xml title="Peninsular Digital &raquo; Feed" href=https://peninsulardigital.com/feed/ ><link rel=alternate type=application/rss+xml title="Peninsular Digital &raquo; Feed de los comentarios" href=https://peninsulardigital.com/comments/feed/ ><link rel=alternate type=application/rss+xml title="Peninsular Digital &raquo; Comentario Regresa el GastroVino a Todos Santos del feed" href=https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/feed/ >  <script src="//www.googletagmanager.com/gtag/js?id=UA-180530434-1"  data-cfasync=false data-wpfc-render=false async></script> <script data-cfasync=false data-wpfc-render=false>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</script>  <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peninsulardigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://peninsulardigital.com/wp-content/cache/minify/871f2.css media=all><link rel=stylesheet id=wp-block-library-css  href=https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link rel=stylesheet id=mediaelement-css  href=https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css type=text/css media=all><link rel=stylesheet id=wp-mediaelement-css  href=https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css type=text/css media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://peninsulardigital.com/wp-content/cache/minify/56118.css media=all><style id=wpdiscuz-frontend-css-inline-css>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</style><link rel=stylesheet href=https://peninsulardigital.com/wp-content/cache/minify/b6a88.css media=all><link rel=stylesheet id=jetpack_facebook_likebox-css  href=https://c0.wp.com/p/jetpack/10.9.1/modules/widgets/facebook-likebox/style.css type=text/css media=all><link rel=stylesheet id=open-sans-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.2' type=text/css media=all><link rel=stylesheet href=https://peninsulardigital.com/wp-content/cache/minify/f7e45.css media=all><link rel=stylesheet id=social-logos-css  href=https://c0.wp.com/p/jetpack/10.9.1/_inc/social-logos/social-logos.min.css type=text/css media=all><link rel=stylesheet id=jetpack_css-css  href=https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css type=text/css media=all> <script src=https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <script src=https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js id=jquery-migrate-js></script> <script src=https://peninsulardigital.com/wp-content/cache/minify/e75cc.js></script> <script id=jetpack_related-posts-js-extra>var related_posts_js_options = {"post_heading":"h4"};</script> <script src=https://c0.wp.com/p/jetpack/10.9.1/_inc/build/related-posts/related-posts.min.js id=jetpack_related-posts-js></script> <script src=https://peninsulardigital.com/wp-content/cache/minify/c4d91.js></script> <script data-cfasync=false data-wpfc-render=false id=monsterinsights-frontend-script-js-extra>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/peninsulardigital.com","hash_tracking":"false","ua":"UA-180530434-1","v4_id":""};</script> <script id=addtoany-core-js-before>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};</script> <script async src=https://static.addtoany.com/menu/page.js id=addtoany-core-js></script> <script async src=https://peninsulardigital.com/wp-content/cache/minify/0eca3.js></script> <link rel=https://api.w.org/ href=https://peninsulardigital.com/wp-json/ ><link rel=alternate type=application/json href=https://peninsulardigital.com/wp-json/wp/v2/posts/319242><link rel=EditURI type=application/rsd+xml title=RSD href=https://peninsulardigital.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://peninsulardigital.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 6.0.2"><link rel=shortlink href=https://wp.me/pM3yQ-1l34><link rel=alternate type=application/json+oembed href="https://peninsulardigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F"><link rel=alternate type=text/xml+oembed href="https://peninsulardigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&#038;format=xml"><style>img#wpstats{display:none}</style><style>body{background-image:none;background-color:#68943f}.post p a, .post li a,.post blockquote a, .post strong a, .post em
a{color:#68943f}#mainmenu{background:#4c4d51}#footer{background:#4c4d51}#bnews
.catname{background:#4c4d51}.entry{border-bottom:1px solid #ddd}#respond p
label{text-align:left;font-weight:bold;font-size:10pt;width:65px;display:block;float:left;margin:13px
13px 0}#respond .form-allowed-tags{display:none !important}.wp-caption{margin:0
auto !important}</style><style>.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel=icon href="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/cropped-peninsular-digital.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/cropped-peninsular-digital.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/cropped-peninsular-digital.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/cropped-peninsular-digital.png?fit=270%2C270&#038;ssl=1"> <!--[if lt IE 9]> <script src=https://peninsulardigital.com/wp-content/themes/sharp/js/html5.js></script> <![endif]--></head><body class="post-template-default single single-post postid-319242 single-format-standard body-default" itemscope=itemscope itemtype=http://schema.org/WebPage><div class=container><header itemscope=itemscope itemtype=http://schema.org/WPHeader><div class=row><div class=col-md-12><div class=site-masthead><nav itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><ul class="mastheadnav responsive_menu"> <li id=menu-item-248151 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248151"><a href=https://peninsulardigital.com/extra/ >Inicio</a></li> <li id=menu-item-248152 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248152"><a href=https://peninsulardigital.com/privacy/ >Privacidad</a></li> <li id=menu-item-248153 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248153"><a href=https://peninsulardigital.com/legal/ >Aviso legal</a></li> <li id=menu-item-248154 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248154"><a href=https://peninsulardigital.com/hacemos-esto/ >Directorio</a></li> <li id=menu-item-248155 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248155"><a href=https://peninsulardigital.com/contacto/ >Contacto</a></li> </li> <li class="pull-right gabfire_headersearch"> <a data-toggle=modal href=#searchModal><i class="fa fa-search"></i> Buscar</a></li></ul></nav><div class="modal fade" id=searchModal tabindex=-1 role=dialog aria-labelledby=searchModal aria-hidden=true><div class=modal-dialog><div class=modal-content><div class=modal-header> <button type=button class=close data-dismiss=modal aria-hidden=true>&times;</button><h4 class="modal-title">Buscar</h4></div><div class=modal-body><form action=https://peninsulardigital.com/ ><div class=input-prepend> <label>Indica una palabra o frase y pulsa intro</label> <input type=text name=s class=form-control placeholder="Indica una palabra y pulsa intro"></div></form></div><div class=modal-footer> <button type=button class="btn btn-default" data-dismiss=modal>Cerrar</button></div></div></div></div></div></div></div><div class="row logo-banner"><div class="col-sm-12 col-md-12 col-lg-4"><div class=sitelogo style="padding:0px 0px 0px 0px;"><div itemprop=headline> <a href=https://peninsulardigital.com/ title="El periódico digital de Baja California &#8211; México"> <img src=http://peninsulardigital.com/wp-content/uploads/2017/12/peninsular-digital-logotipo.png alt="Peninsular Digital" title="Peninsular Digital"> </a></div><div class=clearfix></div></div></div><div class="headerbanner col-sm-12 col-md-12 col-lg-8 pull-right hidden-xs"><div class=innerad><section id=media_image-13 class="widget widget_media_image"><div class=widgetinner><a href=https://diarioselectronicos.com/ ><img width=728 height=90 src="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2020/11/100.jpg?fit=728%2C90&amp;ssl=1" class="image wp-image-292548  attachment-full size-full jetpack-lazy-image" alt loading=lazy style="max-width: 100%; height: auto;" data-attachment-id=292548 data-permalink=https://peninsulardigital.com/100-3/ data-orig-file="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2020/11/100.jpg?fit=728%2C90&amp;ssl=1" data-orig-size=728,90 data-comments-opened=1 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;} data-image-title=100 data-image-description data-image-caption data-medium-file="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2020/11/100.jpg?fit=300%2C37&amp;ssl=1" data-large-file="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2020/11/100.jpg?fit=570%2C70&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2020/11/100.jpg?w=728&amp;ssl=1 728w, https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2020/11/100.jpg?resize=300%2C37&amp;ssl=1 300w, https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2020/11/100.jpg?resize=570%2C70&amp;ssl=1 570w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2020/11/100.jpg?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></a></div></section></div></div></div><div class="row site-nav"><div class=col-md-12><nav class=main-navigation itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><ul class="mainnav responsive_menu"> <li id=menu-item-248137 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248137"><a href=https://peninsulardigital.com/bcs-2/ >BCS</a></li> <li id=menu-item-248195 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248195"><a href=https://peninsulardigital.com/sucesos/ >Sucesos</a></li> <li id=menu-item-248145 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248145"><a href=https://peninsulardigital.com/opinion/ >Análisis</a><ul class=sub-menu> <li id=menu-item-261497 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261497"><a href=https://peninsulardigital.com/opinion/cara-b/ >La cara B</a></li> <li id=menu-item-248148 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248148"><a href=https://peninsulardigital.com/opinion/columnistas/suerte/ >La suerte está echada</a></li> <li id=menu-item-248147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248147"><a href=https://peninsulardigital.com/opinion/columnistas/la-columna-de-simitrio/ >La columna de Simitrio</a></li> <li id=menu-item-248146 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248146"><a href=https://peninsulardigital.com/opinion/columnistas/francotirador/ >El Francotirador</a></li> <li id=menu-item-250424 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250424"><a href=https://peninsulardigital.com/opinion/columnistas/red-de-mate/ >Red de Mate</a></li></ul> </li> <li id=menu-item-248182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248182"><a href=https://peninsulardigital.com/secciones/ >Otras secciones</a><ul class=sub-menu> <li id=menu-item-248183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248183"><a href=https://peninsulardigital.com/secciones/cultura/ >Cultura y entretenimiento</a></li> <li id=menu-item-248184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248184"><a href=https://peninsulardigital.com/secciones/cultura/cartelera/ >Cartelera</a></li> <li id=menu-item-248185 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248185"><a href=https://peninsulardigital.com/secciones/cultura/ciencia/ >Ciencia</a></li> <li id=menu-item-248186 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248186"><a href=https://peninsulardigital.com/secciones/curioso-mundo/ >Curiosidades</a></li> <li id=menu-item-248196 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248196"><a href=https://peninsulardigital.com/secciones/sociedad/salud/ >Salud</a></li> <li id=menu-item-248187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248187"><a href=https://peninsulardigital.com/secciones/deportes/ >Deportes</a></li> <li id=menu-item-248197 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248197"><a href=https://peninsulardigital.com/secciones/sociedad/sociales/ >Sociales</a></li> <li id=menu-item-248188 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248188"><a href=https://peninsulardigital.com/secciones/internacional/ >Internacional</a></li> <li id=menu-item-248189 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248189"><a href=https://peninsulardigital.com/secciones/nacional/ >Nacional</a><ul class=sub-menu> <li id=menu-item-248190 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248190"><a href=https://peninsulardigital.com/secciones/nacional/indice-politico/ >Índice Político</a></li> <li id=menu-item-248191 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248191"><a href=https://peninsulardigital.com/secciones/nacional/politica-imparcial/ >Mexicanos contra la corrupción</a></li></ul> </li> <li id=menu-item-248192 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248192"><a href=https://peninsulardigital.com/secciones/sociedad/educacion/ >Educación</a></li> <li id=menu-item-248193 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248193"><a href=https://peninsulardigital.com/secciones/sociedad/espectaculos/ >Espectáculos</a></li> <li id=menu-item-248194 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248194"><a href=https://peninsulardigital.com/secciones/sociedad/personajes/ >Personajes</a></li></ul> </li> <li class="color1 colored-nav-item"> <a href=https://peninsulardigital.com/municipios/loreto/ style=background-color:#dd3333>Loreto</a> </li> <li class="color2 colored-nav-item"> <a href=https://peninsulardigital.com/municipios/comondu/ style=background-color:#595959>Comondú</a> </li> <li class="color3 colored-nav-item"> <a href=https://peninsulardigital.com/municipios/mulege/ style=background-color:#4789b3>Mulegé</a> </li> <li class="color4 colored-nav-item"> <a href=https://peninsulardigital.com/municipios/loscabos/ style=background-color:#caa38c>Los Cabos</a> </li> <li class="color5 colored-nav-item"> <a href=https://peninsulardigital.com/municipios/lapaz/ style=background-color:#4789b3>La Paz</a> </li></ul></nav></div></div></header><section class=row><div class=col-md-12><div class=post-lead><p class=post-category><a href=https://peninsulardigital.com/turismo/ rel="category tag">Turismo</a></p><h1 class="post-title" itemprop="headline">Regresa el GastroVino a Todos Santos</h1><p class=post-datecomment> <span class="gabfire_meta gabfiremeta_bydate">Por <span class="author vcard" itemscope=itemscope itemtype=http://schema.org/Person itemprop=author><a href=https://peninsulardigital.com/author/redaccion/ rel=author class=fn itemprop=name>Redacción</a></span> - <time class="published updated" itemprop=datePublished datetime=2022-10-08T13:22>08/10/2022</time></span><span class=commentnr>0 comentarios</span></p></div></div></section><section class="row "><main class="post-wrapper col-xs-12 col-md-8" role=main itemprop=mainContentOfPage itemscope=itemscope itemtype=http://schema.org/Blog><p class=subtitle>El festival se llevará a cabo del 10 al 13 de noviembre.</p><article itemscope=itemscope itemtype=http://schema.org/BlogPosting itemprop=blogPost class="entry post-319242 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo last_archivepost"> <img src='https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2022/10/gastrovino.jpg?resize=750%2C410&ssl=1' class=aligncenter alt='Regresa el GastroVino a Todos Santos' title='Regresa el GastroVino a Todos Santos'><div class=entry-content itemprop=text><p style="text-align: justify;"><strong>La Paz, Baja California Sur.- </strong>Tras dos años en standby por motivos de la contingencia sanitaria, regresa a la mágica comunidad de Todos Santos festival Gastrovino 2022.</p><p style="text-align: justify;">Será del 10 al 13 de noviembre cuando la cañera comunidad se convierta en la casa de los amantes de la gastronomía sudcaliforniana y los vinos mexicanos, que este año no será la excepción al constituirse como un evento con causa cuya recaudación se destinará a organizaciones sociales sin fines de lucro.</p><p style="text-align: justify;">Para esta edición 2022 se tiene programado, para el jueves 10 de noviembre, una cena maridaje con lo que arrancará un fin se semana de fiesta que continuará viernes 11 y sábado 12 de noviembre con el Gastrotour, un recorrido pedestre por el centro histórico de Todos Santos.</p><p style="text-align: justify;">Para el domingo 13 de noviembre, el evento principal: el Gastrovino Festival en la casa del chef Javier Plascencia.</p><div class=clearfix></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-319242 class="share-twitter sd-button share-icon no-text" href="https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/?share=twitter" target=_blank title="Haz clic para compartir en Twitter"><span></span><span class=sharing-screen-reader-text>Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-319242 class="share-facebook sd-button share-icon no-text" href="https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/?share=facebook" target=_blank title="Haz clic para compartir en Facebook"><span></span><span class=sharing-screen-reader-text>Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-319242 class="share-linkedin sd-button share-icon no-text" href="https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/?share=linkedin" target=_blank title="Haz clic para compartir en LinkedIn"><span></span><span class=sharing-screen-reader-text>Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/?share=telegram" target=_blank title="Haz clic para compartir en Telegram"><span></span><span class=sharing-screen-reader-text>Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/?share=jetpack-whatsapp" target=_blank title="Haz clic para compartir en WhatsApp"><span></span><span class=sharing-screen-reader-text>Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class=share-print><a rel="nofollow noopener noreferrer" data-shared class="share-print sd-button share-icon no-text" href=https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/#print target=_blank title="Haz clic para imprimir"><span></span><span class=sharing-screen-reader-text>Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class=share-end></li></ul></div></div></div><div id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class=addtoany_header>¡Comparte!</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url=https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/ data-a2a-title="Regresa el GastroVino a Todos Santos"><a class=a2a_button_whatsapp href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=WhatsApp rel="nofollow noopener" target=_blank></a><a class=a2a_button_facebook href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=Facebook rel="nofollow noopener" target=_blank></a><a class=a2a_button_twitter href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=Twitter rel="nofollow noopener" target=_blank></a><a class=a2a_button_linkedin href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=LinkedIn rel="nofollow noopener" target=_blank></a><a class=a2a_button_telegram href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=Telegram rel="nofollow noopener" target=_blank></a><a class=a2a_button_sms href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=SMS rel="nofollow noopener" target=_blank></a><a class=a2a_button_facebook_messenger href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=Messenger rel="nofollow noopener" target=_blank></a><a class=a2a_button_email href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=Email rel="nofollow noopener" target=_blank></a><a class=a2a_button_google_gmail href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=Gmail rel="nofollow noopener" target=_blank></a><a class=a2a_button_wordpress href="https://www.addtoany.com/add_to/wordpress?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=WordPress rel="nofollow noopener" target=_blank></a><a class=a2a_button_flipboard href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=Flipboard rel="nofollow noopener" target=_blank></a><a class=a2a_button_meneame href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=Meneame rel="nofollow noopener" target=_blank></a><a class=a2a_button_printfriendly href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F&amp;linkname=Regresa%20el%20GastroVino%20a%20Todos%20Santos" title=PrintFriendly rel="nofollow noopener" target=_blank></a><a class="a2a_dd addtoany_share_save addtoany_share" href=https://www.addtoany.com/share></a></div></div></div></article><div class=wpdiscuz_top_clearing></div><div id=comments class=comments-area><div id=respond style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id=wpd-post-rating class=wpd-not-rated><div class=wpd-rating-wrap><div class=wpd-rating-left></div><div class=wpd-rating-data><div class=wpd-rating-value> <span class=wpdrv>0</span> <span class=wpdrc>0</span> <span class=wpdrt>votes</span></div><div class=wpd-rating-title>Article Rating</div><div class=wpd-rating-stars><svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill=none /><path class=wpd-star d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill=none /></svg><svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill=none /><path class=wpd-star d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill=none /></svg><svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill=none /><path class=wpd-star d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill=none /></svg><svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill=none /><path class=wpd-star d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill=none /></svg><svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill=none /><path class=wpd-star d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill=none /></svg></div><div class=wpd-rate-starts><svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill=none /><path class=wpd-star d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill=none /></svg><svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill=none /><path class=wpd-star d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill=none /></svg><svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill=none /><path class=wpd-star d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill=none /></svg><svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill=none /><path class=wpd-star d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill=none /></svg><svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill=none /><path class=wpd-star d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill=none /></svg></div></div><div class=wpd-rating-right></div></div></div><div id=wpdcom class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open"><div class=wc_social_plugin_wrapper></div><div class=wpd-form-wrap><div class=wpd-form-head><div class=wpd-sbs-toggle> <i class="far fa-envelope"></i> <span class=wpd-sbs-title>Subscribe</span> <i class="fas fa-caret-down"></i></div><div class=wpd-auth><div class=wpd-login> <a rel=nofollow href="https://peninsulardigital.com/wp-login.php?redirect_to=https%3A%2F%2Fpeninsulardigital.com%2F2022%2F10%2F08%2Fregresa-el-gastrovino-a-todos-santos%2F"><i class='fas fa-sign-in-alt'></i> Login</a></div></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://peninsulardigital.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method=post id=wpdiscuz-subscribe-form><div class=wpdiscuz-subscribe-form-intro>Notify of</div><div class=wpdiscuz-subscribe-form-option style=width:40%;> <select class=wpdiscuz_select name=wpdiscuzSubscriptionType ><option value=post>new follow-up comments</option><option value=all_comment >new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class=email type=email name=wpdiscuzSubscriptionEmail required=required value placeholder=Email></div><div class=wpdiscuz-subscribe-form-button> <input id=wpdiscuz_subscription_button class=wpd-prim-button type=submit value=&rsaquo; name=wpdiscuz_subscription_button></div> <input type=hidden id=wpdiscuz_subscribe_form_nonce name=wpdiscuz_subscribe_form_nonce value=6c59381d6c><input type=hidden name=_wp_http_referer value="/2022/10/08/regresa-el-gastrovino-a-todos-santos/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=regresa-el-gastrovino-a-todos-santos"></form></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id=wpd-main-form-wrapper-0_0><form class="wpd_comm_form wpd_main_comm_form" method=post enctype=multipart/form-data data-uploading=false><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class=wpd-avatar> <img alt=guest src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height=56 width=56 loading=lazy data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img alt=guest src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x' class='avatar avatar-56 photo avatar-default' height=56 width=56 loading=lazy></noscript></div><div id=wpd-editor-wraper-0_0 style="display: none;"><div id=wpd-editor-char-counter-0_0 class=wpd-editor-char-counter></div> <label style="display: none;" for=wc-textarea-0_0>Label</label><textarea id=wc-textarea-0_0 required name=wc_comment class="wc_comment wpd-field"></textarea><div id=wpd-editor-0_0></div><div id=wpd-editor-toolbar-0_0> <button title=Bold class=ql-bold  ></button> <button title=Italic class=ql-italic  ></button> <button title=Underline class=ql-underline  ></button> <button title=Strike class=ql-strike  ></button> <button title="Ordered List" class=ql-list value=ordered ></button> <button title="Unordered List" class=ql-list value=bullet ></button> <button title=Blockquote class=ql-blockquote  ></button> <button title="Code Block" class=ql-code-block  ></button> <button title=Link class=ql-link  ></button> <button title="Source Code" class=ql-sourcecode  data-wpde_button_name=sourcecode>{}</button> <button title=Spoiler class=ql-spoiler  data-wpde_button_name=spoiler>[+]</button><div class=wpd-editor-buttons-right> <span class=wmu-upload-wrap wpd-tooltip='Attach an image to this comment' wpd-tooltip-position=left><label class=wmu-add><i class='far fa-image'></i><input style=display:none; class=wmu-add-files type=file name=wmu_files[]  accept=image/*></label></span></div></div></div></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions><div class=wmu-action-wrap><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-0_0 value required=required aria-required=true class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-0_0 class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-0_0 value required=required aria-required=true class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-0_0 class=wpdlb>Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-link"></i></div> <input id=wc_website-0_0 value class="wc_website wpd-field" type=text name=wc_website placeholder=Website> <label for=wc_website-0_0 class=wpdlb>Website</label></div></div><div class=wpd-form-col-right><div class="wpd-field-captcha wpdiscuz-item"><div class=wpdiscuz-recaptcha id=wpdiscuz-recaptcha-0_0></div> <input id=wpdiscuz-recaptcha-field-0_0 type=hidden name=wc_captcha value required=required aria-required=true class=wpdiscuz_reset><div class=clearfix></div></div><div class=wc-field-submit> <label class=wpd_label wpd-tooltip="Notify of new replies to this comment"> <input id=wc_notification_new_comment-0_0 class="wc_notification_new_comment-0_0 wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type> <span class=wpd_label__text> <span class=wpd_label__check> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id=wpd-field-submit-0_0 class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div id=wpdiscuz_hidden_secondary_form style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id=wpd-secondary-form-wrapper-wpdiscuzuniqueid style='display: none;'><div class=wpd-secondary-forms-social-content></div><div class=clearfix></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method=post enctype=multipart/form-data data-uploading=false><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class=wpd-avatar> <img alt=guest src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg" class="avatar avatar-56 photo avatar-default jetpack-lazy-image" height=56 width=56 loading=lazy data-lazy-srcset="https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=56&amp;is-pending-load=1#038;d=mm&#038;r=pg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img alt=guest src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x' class='avatar avatar-56 photo avatar-default' height=56 width=56 loading=lazy></noscript></div><div id=wpd-editor-wraper-wpdiscuzuniqueid style="display: none;"><div id=wpd-editor-char-counter-wpdiscuzuniqueid class=wpd-editor-char-counter></div> <label style="display: none;" for=wc-textarea-wpdiscuzuniqueid>Label</label><textarea id=wc-textarea-wpdiscuzuniqueid required name=wc_comment class="wc_comment wpd-field"></textarea><div id=wpd-editor-wpdiscuzuniqueid></div><div id=wpd-editor-toolbar-wpdiscuzuniqueid> <button title=Bold class=ql-bold  ></button> <button title=Italic class=ql-italic  ></button> <button title=Underline class=ql-underline  ></button> <button title=Strike class=ql-strike  ></button> <button title="Ordered List" class=ql-list value=ordered ></button> <button title="Unordered List" class=ql-list value=bullet ></button> <button title=Blockquote class=ql-blockquote  ></button> <button title="Code Block" class=ql-code-block  ></button> <button title=Link class=ql-link  ></button> <button title="Source Code" class=ql-sourcecode  data-wpde_button_name=sourcecode>{}</button> <button title=Spoiler class=ql-spoiler  data-wpde_button_name=spoiler>[+]</button><div class=wpd-editor-buttons-right> <span class=wmu-upload-wrap wpd-tooltip='Attach an image to this comment' wpd-tooltip-position=left><label class=wmu-add><i class='far fa-image'></i><input style=display:none; class=wmu-add-files type=file name=wmu_files[]  accept=image/*></label></span></div></div></div></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions><div class=wmu-action-wrap><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-wpdiscuzuniqueid value required=required aria-required=true class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-wpdiscuzuniqueid class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-wpdiscuzuniqueid value required=required aria-required=true class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-wpdiscuzuniqueid class=wpdlb>Email*</label></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-link"></i></div> <input id=wc_website-wpdiscuzuniqueid value class="wc_website wpd-field" type=text name=wc_website placeholder=Website> <label for=wc_website-wpdiscuzuniqueid class=wpdlb>Website</label></div></div><div class=wpd-form-col-right><div class="wpd-field-captcha wpdiscuz-item"><div class=wpdiscuz-recaptcha id=wpdiscuz-recaptcha-wpdiscuzuniqueid></div> <input id=wpdiscuz-recaptcha-field-wpdiscuzuniqueid type=hidden name=wc_captcha value required=required aria-required=true class=wpdiscuz_reset><div class=clearfix></div></div><div class=wc-field-submit> <label class=wpd_label wpd-tooltip="Notify of new replies to this comment"> <input id=wc_notification_new_comment-wpdiscuzuniqueid class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type> <span class=wpd_label__text> <span class=wpd_label__check> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id=wpd-field-submit-wpdiscuzuniqueid class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div></div><div id=wpd-threads class=wpd-thread-wrapper><div class=wpd-thread-head><div class="wpd-thread-info " data-comments-count=0> <span class=wpdtc title=0>0</span> Comments</div><div class=wpd-space></div><div class=wpd-thread-filter><div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div><div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div></div></div><div class=wpd-comment-info-bar><div class=wpd-current-view><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class=wpd-filter-view-all>View all comments</div></div><div class=wpd-thread-list><div class=wpdiscuz-comment-pagination></div></div></div></div></div><div id=wpdiscuz-loading-bar class=wpdiscuz-loading-bar-unauth></div><div id=wpdiscuz-comment-message class=wpdiscuz-comment-message-unauth></div></main><div class="clearfix hidden-lg hidden-md"></div><div class="col-md-4 sidebar pull-left" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><section id=text-22 class="widget widget_text"><div class=widgetinner><div class=textwidget><center><a href=http://www.tablademareas.com/mx/baja-california-sur-golfo rel="nofollow noopener" target=_blank title="Tabla de mareas y tablas solunares de pesca"><img src="https://i0.wp.com/www.tablademareas.com/banners/tablademareas_rectangulo_300x250.jpg?resize=300%2C250" width=300 height=250 alt="Tabla de mareas y tablas solunares de pesca" border=0 data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.tablademareas.com/banners/tablademareas_rectangulo_300x250.jpg?resize=300%2C250&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.tablademareas.com/banners/tablademareas_rectangulo_300x250.jpg?resize=300%2C250" width=300 height=250 alt="Tabla de mareas y tablas solunares de pesca" border=0 data-recalc-dims=1></noscript></a></center></div></div></section><section id=recent-posts-4 class="widget widget_recent_entries"><div class=widgetinner><h3 class="widgettitle">ÚLTIMA HORA</h3><ul> <li> <a href=https://peninsulardigital.com/2022/10/08/sedenaleaks-revela-corrupcion-militar/ >Revela SEDENALeaks corrupción militar</a> </li> <li> <a href=https://peninsulardigital.com/2022/10/08/regresa-el-gastrovino-a-todos-santos/ aria-current=page>Regresa el GastroVino a Todos Santos</a> </li> <li> <a href=https://peninsulardigital.com/2022/10/08/conmemoran-el-48-aniversario-de-la-conversion-de-bcs-de-territorio-a-estado/ >Conmemoran el 48 aniversario de la conversión de BCS de territorio a estado</a> </li> <li> <a href=https://peninsulardigital.com/2022/10/08/anuncia-ana-gabriela-guevara-remodelacion-del-gum/ >Anuncia Ana Gabriela Guevara remodelación del GUM</a> </li> <li> <a href=https://peninsulardigital.com/2022/10/08/no-se-pudo-concretar-nada-con-el-efimero-vocero-estatal/ >“No se pudo concretar nada” con el efímero vocero estatal</a> </li></ul></div></section><section id=recent-comments-3 class="widget widget_recent_comments"><div class=widgetinner><h3 class="widgettitle">Nuestros lectores opinan:</h3><ul id=recentcomments><li class=recentcomments><span class=comment-author-link>jjose gustavo alvarez</span> en <a href=https://peninsulardigital.com/2022/10/08/no-se-pudo-concretar-nada-con-el-efimero-vocero-estatal/#comment-222854>“No se pudo concretar nada” con el efímero vocero estatal</a></li><li class=recentcomments><span class=comment-author-link>jjose gustavo alvarez</span> en <a href=https://peninsulardigital.com/2022/10/07/renuncia-el-director-del-comunicacion-del-gobierno-estatal/#comment-222852>Renuncia el Director del Comunicación del Gobierno estatal</a></li><li class=recentcomments><span class=comment-author-link>Pacho Cerecer</span> en <a href=https://peninsulardigital.com/2022/10/07/cual-apoyo-al-deporte/#comment-222851>¿Cuál apoyo al deporte?</a></li><li class=recentcomments><span class=comment-author-link>Pablo</span> en <a href=https://peninsulardigital.com/2022/10/07/quiere-alcaldesa-a-chayanne-en-el-carnaval/#comment-222850>Quiere alcaldesa a Chayanne en el Carnaval</a></li><li class=recentcomments><span class=comment-author-link>jjose gustavo alvarez</span> en <a href=https://peninsulardigital.com/2022/10/04/eres-una-corrupta-proteges-al-crimen-organizado/#comment-222849>“Eres una corrupta, proteges al crimen organizado”</a></li><li class=recentcomments><span class=comment-author-link>jose gustavo alvarez</span> en <a href=https://peninsulardigital.com/2022/10/06/ya-pidio-victor-castro-de-favor-a-sus-funcionarios-que-se-abstengan-de-hacer-comentarios-en-redes/#comment-222848>Ya pidió Víctor Castro “de favor” a sus funcionarios que se abstengan de hacer comentarios en redes</a></li><li class=recentcomments><span class=comment-author-link>antonycoss333@gmail.com</span> en <a href=https://peninsulardigital.com/2012/07/17/vence-plazo-para-tramitar-credencial-adimss/#comment-222847>Vence plazo para tramitar credencial  ADIMSS</a></li></ul></div></section><section id=media_image-6 class="widget widget_media_image"><div class=widgetinner><img width=512 height=512 src="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?fit=512%2C512&amp;ssl=1" class="image wp-image-180371  attachment-full size-full jetpack-lazy-image" alt="Peninsular Digital" loading=lazy style="max-width: 100%; height: auto;" data-attachment-id=180371 data-permalink=https://peninsulardigital.com/peninsular-digital/ data-orig-file="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?fit=512%2C512&amp;ssl=1" data-orig-size=512,512 data-comments-opened=1 data-image-meta={&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;} data-image-title="Peninsular Digital" data-image-description data-image-caption data-medium-file="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?fit=512%2C512&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?w=512&amp;ssl=1 512w, https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?resize=144%2C144&amp;ssl=1 144w, https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?resize=120%2C120&amp;ssl=1 120w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2015/09/peninsular-digital.png?fit=512%2C512&amp;ssl=1&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></div></section></div></section><section class="row bottomads"><div class=col-md-12><div class=bottomads-innerdiv><div class="col pull-left"><section id=block-5 class="widget widget_block widget_media_image"><div class=widgetinner><div class=wp-block-image><figure class="aligncenter size-full"><a href=https://peninsulardigital.com/bcs-2/comunicacion-social-o-robo-en-despoblado/305575><img loading=lazy width=900 height=128 src=https://peninsulardigital.com/wp-content/uploads/2021/09/cuanto-robaron-1.jpg alt class=wp-image-305501 srcset="https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2021/09/cuanto-robaron-1.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2021/09/cuanto-robaron-1.jpg?resize=300%2C43&amp;ssl=1 300w, https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2021/09/cuanto-robaron-1.jpg?resize=570%2C81&amp;ssl=1 570w, https://i0.wp.com/peninsulardigital.com/wp-content/uploads/2021/09/cuanto-robaron-1.jpg?resize=768%2C109&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px"></a></figure></div></div></section></div></div></div></section><section class="row footer-nav hidden-xs"><div class=col-md-12><div class="footernav-innerdiv clearfix"><nav> <a class="color1 colored-nav-item" style=background-color:#dd3333 href=https://peninsulardigital.com/municipios/loreto/ >Loreto</a> <a class="color2 colored-nav-item" style=background-color:#595959 href=https://peninsulardigital.com/municipios/comondu/ >Comondú</a> <a class="color3 colored-nav-item" style=background-color:#4789b3 href=https://peninsulardigital.com/municipios/mulege/ >Mulegé</a> <a class="color4 colored-nav-item" style=background-color:#caa38c href=https://peninsulardigital.com/municipios/loscabos/ >Los Cabos</a> <a class="color5 colored-nav-item" style=background-color:#4789b3 href=https://peninsulardigital.com/municipios/lapaz/ >La Paz</a></nav></div></div></section><footer itemscope=itemscope itemtype=http://schema.org/WPFooter><div class=row><div class="col-xs-12 col-sm-7 col-md-4"></div><div class="col-xs-12 col-sm-5 col-md-3"></div><div class="clearfix visible-sm"></div><div class="col-xs-12 col-sm-3 col-md-2"></div><div class="col-xs-12 col-sm-9 col-md-3 footerlast"></div></div><div class=row><div class=col-md-12><div class=footer-secondrow><div class="navwidgets navwidgets-1"><div></div></div><div class="navwidgets navwidgets-2"><div></div></div><div class="clearfix visible-xs"></div><div class="navwidgets navwidgets-3"><div></div></div><div class="navwidgets navwidgets-4"><div></div></div><div class="navwidgets navwidgets-5"><div></div></div></div></div></div><div class=row><div class=col-md-12><div class=footer-meta><p class="footer-metaleft pull-left"> &copy; 2022, <a href=#top title="Peninsular Digital" rel=home><strong>&uarr;</strong> Peninsular Digital</a></p> <a href=javascript:void(0); id=wpdUserContentInfoAnchor style=display:none; rel=#wpdUserContentInfo data-wpd-lity>wpDiscuz</a><div id=wpdUserContentInfo style=overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px; class=lity-hide></div><div id=wpd-bubble-wrapper><span id=wpd-bubble-all-comments-count style=display:none; title=0>0</span><div id=wpd-bubble-count><svg xmlns=https://www.w3.org/2000/svg width=24 height=24 viewBox='0 0 24 24'><path class=wpd-bubble-count-first d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class=wpd-bubble-count-second d='M0 0h24v24H0z'/></svg><span class=wpd-new-comments-count>0</span></div><div id=wpd-bubble><svg xmlns=https://www.w3.org/2000/svg width=24 height=24 viewBox='0 0 24 24'><path class=wpd-bubble-plus-first d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class=wpd-bubble-plus-second d='M0 0h24v24H0z'/></svg><div id=wpd-bubble-add-message>Would love your thoughts, please comment.<span id=wpd-bubble-add-message-close><a href=#>x</a></span></div></div><div id=wpd-bubble-notification><svg xmlns=https://www.w3.org/2000/svg width=24 height=24 viewBox='0 0 24 24'><path class=wpd-bubble-notification-first d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class=wpd-bubble-notification-second d='M0 0h24v24H0z'/></svg><div id=wpd-bubble-notification-message><div id=wpd-bubble-author><div><span id=wpd-bubble-author-avatar></span><span id=wpd-bubble-author-name></span><span id=wpd-bubble-comment-date>(<span class=wpd-bubble-spans></span>)</span></div><span id=wpd-bubble-comment-close><a href=#>x</a></span></div><div id=wpd-bubble-comment><span id=wpd-bubble-comment-text></span><span id=wpd-bubble-comment-reply-link>| <a href=#>Reply</a></span></div></div></div></div><div id=wpd-editor-source-code-wrapper-bg></div><div id=wpd-editor-source-code-wrapper><textarea id=wpd-editor-source-code></textarea><button id=wpd-insert-source-code>Insert</button><input type=hidden id=wpd-editor-uid></div> <script>window.WPCOM_sharing_counts = {"https:\/\/peninsulardigital.com\/2022\/10\/08\/regresa-el-gastrovino-a-todos-santos\/":319242};</script> <script src=https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js id=jetpack-photon-js></script> <script src=https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js id=regenerator-runtime-js></script> <script src=https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js id=wp-polyfill-js></script> <script id=contact-form-7-js-extra>var wpcf7 = {"api":{"root":"https:\/\/peninsulardigital.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://peninsulardigital.com/wp-content/cache/minify/1ecd4.js></script> <script id=wpdiscuz-combo-js-js-extra>var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"1","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"60ebe2160a0dbca4fd0acd98bd5d49b7","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LfUwUMdAAAAANQaBMOjexcUQyWMXrHmnbx5v9Hv","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"268435456","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 256MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.17","wc_post_id":"319242","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/peninsulardigital.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/peninsulardigital.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/peninsulardigital.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"70aefcbb17","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};</script> <script id=wpdiscuz-combo-js-js-before>var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };</script> <script src=https://peninsulardigital.com/wp-content/cache/minify/3933e.js></script> <script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0' id=wpdiscuz-google-recaptcha-js></script> <script src=https://peninsulardigital.com/wp-content/cache/minify/d9f97.js></script> <script src=https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js id=comment-reply-js></script> <script id=jetpack-facebook-embed-js-extra>var jpfbembed = {"appid":"249643311490","locale":"es_ES"};</script> <script src=https://c0.wp.com/p/jetpack/10.9.1/_inc/build/facebook-embed.min.js id=jetpack-facebook-embed-js></script> <script src=https://peninsulardigital.com/wp-content/cache/minify/673b0.js></script> <script id=jetpack-lazy-images-js-extra>var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};</script> <script src=https://peninsulardigital.com/wp-content/cache/minify/5b2fd.js></script> <script src=https://c0.wp.com/p/jetpack/10.9.1/modules/likes/queuehandler.js id=jetpack_likes_queuehandler-js></script> <script id=sharing-js-js-extra>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script src=https://c0.wp.com/p/jetpack/10.9.1/_inc/build/sharedaddy/sharing.min.js id=sharing-js-js></script> <script id=sharing-js-js-after>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();</script> <script src=https://stats.wp.com/e-202240.js defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'11453436',post:'319242',tz:'-6',srv:'peninsulardigital.com'} ]);
	_stq.push([ 'clickTrackerInit', '11453436', '319242' ]);</script> </div></div></div></footer></div></body></html>